Conda – Simple & Clean Shopping Responsive PrestaShop 1.7 Theme nulled script code free download

Conda – Simple & Clean Shopping Responsive PrestaShop 1.7 Theme nulled script free download

ps_version

support_ticket

Conda Theme – Overview

Conda is the Simple & Clean Shopping Responsive PrestaShop 1.7 Theme for any Shopping Store selling Handbags, Clothes shop, Electronics, Handmade…. This responsive theme featured with 4 homepage layouts, unlimited color styles, powerful Mega Menu, List and Grid products view, Product Quick view and Product Image Zoom,.. In addition, flexible settings, fast loading, premium modules, fast support and much more. The theme is built with latest web technologies and SEO optimized to make it friendly with search engines.

des_02_key_features
des_03_responsive
des_04_retina_ready
des_05_themes_customizer
des_07_mobile_menu
des_08_newsletter_popup
des_09_daily_deals
des_11_cms_staticblock_slider
des_12_ajax_addtocart
des_13_hover_images
des_15_quickview
des_16_brand_slider
des_17_smartblog
des_27_zoom
des_28_size_chart
des_20_tech
des_21_compatible_browser
des_23_font_awesome_multi_currency
des_24_customcolor_google_fonts
des_26_css_js_optimization
rating

 

CHANGELOG

Version 1.9 – Jan 15, 2022

UPDATED: Ajax Builder in Shopping Cart

Version 1.8 – Nov 3, 2021

NEW: PrestaShop 1.7.8.x compatibility
FIXED: Could not be found modules on Addons when install theme

Version 1.7 – Dec 29, 2020

NEW: PrestaShop 1.7.7.x compatibility
FIXED: Conditions of the account registration form
FIXED: Title section filter in the page product category 
FIXED: Effect when changing the page product category
FIXED: Bug on BackOffice Megamenu Editor
FIXED: Ajax builder in Megamenu Editor
UPDATED: Module Field Product Comment latest version

Version 1.6 – May 4, 2020

UPDATED: PrestaShop 1.7.6.5, 1.7.6.x compatibility

Version 1.5 – Mar 19, 2020

UPDATED: PrestaShop 1.7.6.4 compatibility

Version 1.4 – Feb 3, 2020

NEW: PrestaShop 1.7.6.3 compatibility
FIXED: Custom CSS does not work.
FIXED: "count() parameter must be an array or an object that implements countable" when install and uninstall modules.

Version 1.3 – Sept 17, 2019

FIXED: HTTP 500 Internal Server Error in Back Office to compatible with latest PrestaShop versions 1.7.6.x, 1.7.5.x
FIXED: Compile Error: Declaration of AdminFieldMegamenuController::setMedia() must be compatible...


LIVE PREVIEW              BUY FOR $69

Note: You can download nulled script free without updates [ Guaranty No Virus ].

Download

Please bookmark us by press ctrl+d and You can subscribe from notifications For new updates.

Related Articles

Leave a Reply

Your email address will not be published.

Back to top button